<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Feb 15 11:29:44 2019--><!--Page 2024 Template Prod generated at 12/02/2019 15:14:19-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>ВИДЕО - Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей - НХЛ - Video Eurosport</title><meta name="description" content="«Колорадо» уверенно взял матч регулярного чемпионата." /><link rel="alternate" hreflang="ru" href="https://video.eurosport.ru/ice-hockey/nhl/2018-2019/video_vid1163697.shtml" /><link rel="canonical" href="https://video.eurosport.ru/ice-hockey/nhl/2018-2019/video_vid1163697.shtml" /><link rel="image_src" href="https://i.eurosport.com/2019/02/15/2523653-52371777-1600-900.jpg" /><meta property="og:title" content="Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей" /><meta property="og:type" content="article" /><meta property="og:description" content="«Колорадо» уверенно взял матч регулярного чемпионата." /><meta property="og:image" content="https://i.eurosport.com/2019/02/15/2523653-52371777-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.ru/ice-hockey/nhl/2018-2019/video_vid1163697.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="video:release_date" content="2019-02-15" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей","thumbnailUrl": "https://i.eurosport.com/2019/02/15/2523653-52371777-1600-900.jpg","uploadDate": "2019-02-15T10:43:52 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ru/2019/02/15/NHL-Winnipeg_15105636-1163697-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/SJTcBTDMf_default/index.html?videoId=6002530363001","duration": "PT02M15S","description": "«Колорадо» уверенно взял матч регулярного чемпионата."}</script><meta name="yandex-verification" content="9177a5f38943c86b" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><meta name="gsa:title" content="ВИДЕО - Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей - НХЛ - Video Eurosport" /><meta name="date" content="2/15/2019 1:43:52 PM" /><meta name="dateFormat" content="2019-02-15T01:43:52+01:00" /><meta name="sport" content="Хоккей" /><meta name="sportid" content="32" /><meta name="event" content="НХЛ" /><meta name="eventid" content="45150" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1163697" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.ru/1163697" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript" async="true">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</script><style>
		.qc-cmp-button {
		background-color: #141B4D !important;
		border-color: #141B4D !important;
		}
		.qc-cmp-button:hover {
		background-color: transparent !important;
		border-color: #141B4D !important;
		color: #141B4D !important;
		}
		.qc-cmp-alt-action,
		.qc-cmp-link {
		color: #141B4D !important;
		}
		.qc-cmp-button {
		color: #ffffff !important;
		}
		.qc-cmp-ui,
		.qc-cmp-ui .qc-cmp-main-messaging,
		.qc-cmp-ui .qc-cmp-messaging,
		.qc-cmp-ui .qc-cmp-beta-messaging,
		.qc-cmp-ui .qc-cmp-title,
		.qc-cmp-ui .qc-cmp-sub-title,
		.qc-cmp-ui .qc-cmp-purpose-info,
		.qc-cmp-ui .qc-cmp-table,
		.qc-cmp-ui .qc-cmp-table-header,
		.qc-cmp-ui .qc-cmp-vendor-list,
		.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #3D4248 !important;
		}
		.qc-cmp-ui a,
		.qc-cmp-ui .qc-cmp-alt-action {
		color: #141B4D !important;
		}
		.qc-cmp-ui {
		background-color: #ffffff !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #fafafa !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #ffffff !important;
		}
		.qc-cmp-toggle-status {
		color : #97999B !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
		color : #ffffff !important;
		}

		.qc-cmp-toggle {
		border:1px solid #ccc !important;
		}

		.qc-cmp-toggle-switch {
		top:-1px !important;
		border:1px solid #ccc !important;
		}
		.qc-cmp-toggle-off {
		background:#ccc !important;
		}

		.qc-cmp-arrow-down {
		background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
		cursor:pointer;
		}

		.qc-cmp-purposes-header .qc-cmp-secondary-button {
		display:none;
		}
	</style><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-104878550786592.js"></script>
<script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/ice-hockey/">Хоккей</a></li></ul><div class="right_elements"><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2V1cm9wYS1sZWFndWUv">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Англия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2xhLWxpZ2Ev">Испания</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3NlcmllLWEv">Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Германия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2xpZ3VlLTEv">Франция</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3J1c3NpYW4tZm9vdGJhbGwtcHJlbWllci1sZWFndWUv">Россия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3VrcmFpbmlhbi1wcmVtaWVyLWxlYWd1ZS8=">Украина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3N1cGVyLWxlYWd1ZS0xLw==">Казахстан</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3Z5c3NoYXlhLWxpZ2Ev">Белоруссия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">Лига наций</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2V1cm8tcXVhbGlmaWNhdGlvbi8=">Евро-2020: квалификация</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2V1cm8vMjAyMC8=">Евро-2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3dvcmxkLWN1cC8=">ЧМ-2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3RyYW5zZmVycy8=">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy93aW1ibGVkb24v">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9kYXZpcy1jdXAv">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Rlbm5pcy9mZWQtY3VwLw==">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uL3dvcmxkLWN1cC00L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nLnNodG1s">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nX2duZDIuc2h0bWw=">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkv">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Nyb3NzLWNvdW50cnktc2tpaW5nLw==">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2FscGluZS1za2lpbmcv">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3NraS1qdW1waW5nLw==">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L25vcmRpYy1jb21iaW5lZC8=">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N1cmxpbmcv">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Nub3dib2FyZC8=">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ZyZWVzdHlsZS1za2lpbmcv">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3NwZWVkLXNrYXRpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Nob3J0LXRyYWNrLw==">Шорт-трек</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JvYnNsZWlnaC8=">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3NrZWxldG9uLw==">Скелетон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2x1Z2Uv">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQucnUvd2ludGVyLXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkva2hsLw==">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkvbmhsLw==">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkvd29ybGQtY3VwLW9mLWhvY2tleS8=">Кубок мира</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3Nub29rZXIvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3N1cGVyYmlrZXMv">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3JhbGx5LXJhaWQvZGFrYXIv">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvcm11bGEtZS8=">Формула-E</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ф-1 <span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Главная ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9zdGFuZGluZy5zaHRtbA==">Таблица</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9kaWFtb25kLWxlYWd1ZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy93b3JsZC1hdGhsZXRpY3MtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy93b3JsZC1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N5Y2xpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N5Y2xpbmcvdnVlbHRhLWEtZXNwYW5hLw==">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQucnUvY3ljbGluZy92aWRlby1jaGFubmVsL3RoZS1icmFkbGV5LXdpZ2dpbnMtc2hvdy8=">The Bradley Wiggins Show</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS8=">Cycling Fantasy</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9wcmVkaWN0b3ItY3ljbGluZy5ldXJvc3BvcnQuY29t">Cycling Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N5Y2xpbmcvdG91ci1kZS1mcmFuY2Uv">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N5Y2xpbmcvZ2lyby1kLWl0YWxpYS8=">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2N5Y2xpbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Плавание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nLw==">Главная плавание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">Чм на короткой воде</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">ЧЕ на короткой воде</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3ZvbGxleWJhbGwvY2hhbXBpb25zLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3ZvbGxleWJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L3ZvbGxleWJhbGwvd29ybGQtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvbmJhLw==">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvdnRiLXVuaXRlZC1sZWFndWUv">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvZXVyby1jdXAv">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC13Lw==">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvd29ybGQtY3VwLw==">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Jhc2tldGJhbGwvd29ybGQtY3VwLXcv">Кубок мира (ж)</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2hhbmRiYWxsL3dvcmxkLWNoYW1waW9uc2hpcC8=">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Олимпийские игры<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWNzLw==">Главная олимпийские игры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L29seW1waWNzL3ZpZGVvLWNoYW5uZWwvb2x5bXBpYy1jaGFubmVsLw==">Olympic channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L29seW1waWNzL3lvdXRoLW9seW1waWNzLTIwMTgveW91dGgtb2x5bXBpYy1nYW1lcy5zaHRtbA==">Youth Olympics 2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L29seW1waWNzL3B5ZW9uZ2NoYW5nLzIwMTgv">Пхёнчхан-2018</span></li></ul></div><div data-sport-list="sport_22_1280" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MLS<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная mls</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL21scy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL21scy9zdGFuZGluZy5zaHRtbA==">Таблица</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL21scy9zdGFuZGluZ3BlcnNvbi5zaHRtbA==">Бомбардиры</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.ru"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.ru/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.ru">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a></li><li class="modalnav__leftcol-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Настройки конфиденциальности</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto6835694.shtml">Политика куки-файлов</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Виды спорта</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/snooker/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/athletics/&quot;},{&quot;link_name&quot;:&quot;Плавание&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/swimming/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/snooker/&quot;},{&quot;link_name&quot;:&quot;Ставки&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/betting/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Ф-1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/formula-1/&quot;},{&quot;link_name&quot;:&quot;Фехтование&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/fencing/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.ru">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L21peGVkLW1hcnRpYWwtYXJ0cy8=">MMA</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JldHRpbmcv">Ставки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Utc3BvcnRzLw==">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2hvcnNlLXJhY2luZy8=">Скачки</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Плавание</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2VxdWVzdHJpYW5pc20v">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2JveGluZy8=">Бокс</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2ZlbmNpbmcv">Фехтование</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Buzz</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/author_aut2355.shtml">Подкасты Eurosport</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/mobiles-apps.shtml">Приложения</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://4k.eurosport.ru">Eurosport 4K</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/eurosport/story_sto6835694.shtml">Политика куки-файлов</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Подписывайтесь на нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk"></span></span><span class="social-name">Вконтакте</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Главная</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Видео новости</a></li><li class="categorylist__item"><a href="/eventlist.shtml">События Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Программы телеканала</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/ice-hockey/nhl/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="video.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.ru_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.ru&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;32&quot;,&quot;recurring_event&quot;: &quot;1211&quot;,&quot;competition&quot;: &quot;452&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1163697&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.ru_other_top_mobile" data-adtech-tablet-placement-alias="video.eurosport.ru_other_top_tablet" data-adtech-desktop-placement-alias="video.eurosport.ru_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=15&amp;dropletid=139&amp;domainid=154&amp;sportid=32&amp;revid=1211&amp;seasonid=98&amp;videoid=1163697&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'варламов-пропустил-в-ближний-угол--но-партнеры-отплатили-«виннипегу»-сторицей',video_id: '1163697',"streamType": "vod","transmissionType": "","channelName": "vod-no-content-channel",embedded_status: '0',family: '',sport: 'ice-hockey',competition: 'none',sport_event: 'nhl',season: '2018-2019',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',"offerType": "free","magazine": ''});</script><div id="esv_1163697_247270263" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1163697&quot;,&quot;uniqueId&quot;: &quot;1163697_247270263&quot;,&quot;title&quot;: &quot;Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей&quot;,&quot;description&quot;: &quot;«Колорадо» уверенно взял матч регулярного чемпионата.&quot;,&quot;url&quot;: &quot;/ice-hockey/nhl/2018-2019/video_vid1163697.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2019/02/15/2523653-52371770-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.ru_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1163697&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;32 ice-hockey&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-freewheel-video-length="135" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=1163697&amp;typeNu=27&amp;parCode=" data-analytics-video-meta="{&quot;title&quot;: &quot;варламов-пропустил-в-ближний-угол--но-партнеры-отплатили-«виннипегу»-сторицей&quot;,&quot;equinoxeId&quot;: &quot;1163697&quot;,&quot;length&quot;: &quot;135&quot;,&quot;streamType&quot;: &quot;vod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;vod-no-content-channel&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;ice-hockey&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;nhl&quot;,&quot;sportSeason&quot;: &quot;2018-2019&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;offerType&quot;: &quot;free&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;vod-no-content-channel&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJTcBTDMf" data-embed="default" data-video-id="6002530363001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/ice-hockey/"><a href="/ice-hockey/">Хоккей</a> &gt; <a href="/ice-hockey/nhl/">НХЛ</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="ВИДЕО - Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей">ВИДЕО - Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2019/02/15/2523653-52371779-640-360.jpg" width="640" height="360" alt="Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей" title="Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 3 просмотров | 02:15</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">41 мин. назад</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">«Колорадо» уверенно взял матч регулярного чемпионата.</div></div><span class="show_more hide"><span class="show">Показать больше</span><span class="hide">Показать меньше</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/ice-hockey/">Хоккей</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1163697"><a title="Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей" href="/ice-hockey/nhl/2018-2019/video_vid1163697.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/15/2523653-52371770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;899&quot;,&quot;fy&quot;:&quot;667&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Варламов пропустил в ближний угол, но партнеры отплатили «Виннипегу» сторицей</h2><small class="viewSince"><em class="views"> 3 просмотров</em> • <em class="since">2 ч. назад</em></small></a></li><li class="item" data-video-id="1163321"><a title="Бойл впервые в карьере вышел в старте и сразу засушил «Ванкувер» 35 сэйвами" href="/ice-hockey/nhl/2018-2019/video_vid1163321.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2522850-52355710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1158&quot;,&quot;fy&quot;:&quot;544&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Бойл впервые в карьере вышел в старте и сразу засушил «Ванкувер» 35 сэйвами</h2><small class="viewSince"><em class="views"> 634 просмотров</em> • <em class="since">Вчера в 10:54</em></small></a></li><li class="item" data-video-id="1163317"><a title="«Ойлерс» позорно пропустили в большинстве, Мюррей отразил буллит Макдэвида" href="/ice-hockey/nhl/2018-2019/video_vid1163317.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2522849-52355690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1374&quot;,&quot;fy&quot;:&quot;664&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">«Ойлерс» позорно пропустили в большинстве, Мюррей отразил буллит Макдэвида</h2><small class="viewSince"><em class="views"> 707 просмотров</em> • <em class="since">Вчера в 10:35</em></small></a></li><li class="item" data-video-id="1163131"><a title="Кучеров ловко сделал 1+3 в матче против «Калгари» и помог «Тампе» потопить соперника" href="/ice-hockey/video_vid1163131.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/13/2522136-52341430-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;593&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Кучеров ловко сделал 1+3 в матче против «Калгари» и помог «Тампе» потопить соперника</h2><small class="viewSince"><em class="views"> 586 просмотров</em> • <em class="since">13/02/2019 в 14:43</em></small></a></li><li class="item" data-video-id="1163128"><a title="Раск настолько растерялся после броска, что разглядел шайбу в воротах только спустя минуту" href="/ice-hockey/nhl/2018-2019/video_vid1163128.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/13/2522135-52341410-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1312&quot;,&quot;fy&quot;:&quot;660&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Раск настолько растерялся после броска, что разглядел шайбу в воротах только спустя минуту</h2><small class="viewSince"><em class="views"> 532 просмотров</em> • <em class="since">13/02/2019 в 14:31</em></small></a></li><li class="item" data-video-id="1162886"><a title="Малкин заработал матч-штраф, но «Питтсбург» все равно уверенно раскатал «Филадельфию»" href="/ice-hockey/nhl/2018-2019/video_vid1162886.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/12/2521484-52328390-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1315&quot;,&quot;fy&quot;:&quot;319&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Малкин заработал матч-штраф, но «Питтсбург» все равно уверенно раскатал «Филадельфию»</h2><small class="viewSince"><em class="views">2 239 просмотров</em> • <em class="since">12/02/2019 в 10:44</em></small></a></li><li class="item" data-video-id="1162706"><a title="«Чикаго» выиграл седьмой матч подряд да еще и расправился с Детройтом»" href="/ice-hockey/nhl/2018-2019/video_vid1162706.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/11/2520848-52315670-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1204&quot;,&quot;fy&quot;:&quot;532&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">«Чикаго» выиграл седьмой матч подряд да еще и расправился с Детройтом»</h2><small class="viewSince"><em class="views">1 517 просмотров</em> • <em class="since">11/02/2019 в 10:17</em></small></a></li><li class="item" data-video-id="1162701"><a title="Тарасенко погасил «Нэшвилл» хет-триком, а третья шайба – вообще нечто" href="/ice-hockey/nhl/2018-2019/video_vid1162701.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/11/2520849-52315690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1322&quot;,&quot;fy&quot;:&quot;753&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Тарасенко погасил «Нэшвилл» хет-триком, а третья шайба – вообще нечто</h2><small class="viewSince"><em class="views"> 840 просмотров</em> • <em class="since">11/02/2019 в 09:21</em></small></a></li><li class="item" data-video-id="1162452"><a title="Кросби и Джонсон столкнулись на льду, подрались и плотно обматерили друг друга со скамейки" href="/ice-hockey/nhl/2018-2019/video_vid1162452.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/10/2520188-52302470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1517&quot;,&quot;fy&quot;:&quot;732&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Кросби и Джонсон столкнулись на льду, подрались и плотно обматерили друг друга со скамейки</h2><small class="viewSince"><em class="views">3 614 просмотров</em> • <em class="since">10/02/2019 в 14:19</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Посмотреть еще</a><span class="mode-video-button"><a href="/ice-hockey/">Больше от канала Хоккей</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1163697" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLmV1cm9zcG9ydC5ydS9pY2UtaG9ja2V5L25obC8yMDE4LTIwMTkvdmlkZW9fdmlkMTE2MzY5Ny5zaHRtbCIsInRpdGxlIjoi0JLQsNGA0LvQsNC80L7QsiDQv9GA0L7Qv9GD0YHRgtC40Lsg0LIg0LHQu9C40LbQvdC40Lkg0YPQs9C-0LssINC90L4g0L_QsNGA0YLQvdC10YDRiyDQvtGC0L_Qu9Cw0YLQuNC70LggwqvQktC40L3QvdC40L_QtdCz0YPCuyDRgdGC0L7RgNC40YbQtdC5IiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjExNjM2OTdfMjcifQ.cT_ITHQyZ0qC4sD_oVhMFqnrwuWxyI5df6BzJg_zMDo" data-collectionChecksum="1ba38b88c4739ba2cf1a56e0a23f1dde" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.ru_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.ru_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.ru&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;32&quot;,&quot;recurring_event&quot;: &quot;1211&quot;,&quot;competition&quot;: &quot;452&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1163697&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.ru_other_square_mobile" data-adtech-tablet-placement-alias="video.eurosport.ru_other_square_tablet" data-adtech-desktop-placement-alias="video.eurosport.ru_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Следующие видео</span></div><ul><li data-video-id="1163643" class="playlist-item"><a title="Ройселанн идеально отработала на стрельбище и не оставила соперницам шансов в спринте" href="/biathlon/salt-lake-city-ut/2018-2019/video_vid1163643.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523345-52365610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1185&quot;,&quot;fy&quot;:&quot;614&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ройселанн идеально отработала на стрельбище и не оставила соперницам шансов в спринте</h2><div id="counters"><span class="button-count-black">1 388 просмотров | 01:01</span></div></a></li><li data-video-id="1163554" class="playlist-item"><a title="Даже ветродуй и задетый флаг не помешали Влховой взять первое в карьере золото ЧМ" href="/alpine-skiing/world-championships/2018-2019/video_vid1163554.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523260-52363910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1522&quot;,&quot;fy&quot;:&quot;854&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Даже ветродуй и задетый флаг не помешали Влховой взять первое в карьере золото ЧМ</h2><div id="counters"><span class="button-count-black">1 065 просмотров | 01:26</span></div></a></li><li data-video-id="1163494" class="playlist-item"><a title="Милейшее видео, в котором Вонн сначала одевает, а потом мимимишкается с любимой собачкой" href="/alpine-skiing/video_vid1163494.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523160-52361910-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1154&quot;,&quot;fy&quot;:&quot;506&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Милейшее видео, в котором Вонн сначала одевает, а потом мимимишкается с любимой собачкой</h2><div id="counters"><span class="button-count-black">1 061 просмотров | 00:47</span></div></a></li><li data-video-id="1163635" class="playlist-item"><a title="Нисикори так грубо растерзал Гулбиса, что у того даже не хватило сил на избиение ракетки" href="/tennis/atp-rotterdam/2019/video_vid1163635.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523435-52367410-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;909&quot;,&quot;fy&quot;:&quot;829&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Нисикори так грубо растерзал Гулбиса, что у того даже не хватило сил на избиение ракетки</h2><div id="counters"><span class="button-count-black"> 701 просмотров | 02:50</span></div></a></li><li data-video-id="1163501" class="playlist-item"><a title="Ты перечитаешь это 40 раз и все равно не поверишь: таец Сэнгкхам сделал максимум в матче с Селби" href="/snooker/welsh-open/2018-2019/video_vid1163501.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523180-52362310-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1200&quot;,&quot;fy&quot;:&quot;640&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ты перечитаешь это 40 раз и все равно не поверишь: таец Сэнгкхам сделал максимум в матче с Селби</h2><div id="counters"><span class="button-count-black">4 701 просмотров | 15:02</span></div></a></li><li data-video-id="1163438" class="playlist-item"><a title="Медведев выиграл 13-й матч в сезоне, вырубив в двух сетах Вердаско" href="/tennis/atp-rotterdam/2019/video_vid1163438.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/02/14/2523112-52360950-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1305&quot;,&quot;fy&quot;:&quot;304&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Медведев выиграл 13-й матч в сезоне, вырубив в двух сетах Вердаско</h2><div id="counters"><span class="button-count-black">2 226 просмотров | 02:29</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.ru"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
        <div class="outbrain_article_widget_v8_5"><div class="outbrain-article-widget"><div class="outbrain-container outbrain-container--AR_1"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="eurosportuk"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Войти с помощью </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Войти с помощью </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://ru.eurosportplayer.com/login?ns_campaign=player-russia-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.ru&amp;ns_linkname=login-text&amp;utm_campaign=player-russia-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.ru&amp;utm_content=login-text" class="player-login-link">Подпишитесь на Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Подписаться </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Подписаться </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Подписаться на наши новости и предложения<span></span></label></span><p class="subscription__consent-text--gdpr">Я даю свое согласие на то, что семейство компаний Eurosport может присылать мне новости и маркетинговую информацию о своей продукции и услугах.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a>, включая <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto6835694.shtml">Политика куки-файлов</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.ru_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.ru&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;32&quot;,&quot;recurring_event&quot;: &quot;1211&quot;,&quot;competition&quot;: &quot;452&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1163697&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.ru_other_frame_mobile" data-adtech-tablet-placement-alias="video.eurosport.ru_other_frame_tablet" data-adtech-desktop-placement-alias="video.eurosport.ru_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:ice-hockey:варламов-пропустил-в-ближний-угол-но-партнеры-отплатили-«виннипегу»-сторицей';dataLayer[0].site='eurosportru';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='winter-sports';dataLayer[0].sport='ice-hockey';dataLayer[0].competition='';dataLayer[0].sport_event='nhl';dataLayer[0].season='2018-2019';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='варламов-пропустил-в-ближний-угол-но-партнеры-отплатили-«виннипегу»-сторицей';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1163697';dataLayer[0].author='';dataLayer[0].pub_date='2019-02-15';dataLayer[0].pub_time='13:43';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='15';dataLayer[0].language_name='russian';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
				--></script><script type="text/javascript"><!--
				          
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
			--></script></div>
<!--googleon: all-->
</body>
</html>