<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Oct 17 10:18:00 2017--><!--Page 2024 Template Prod generated at 16/10/2017 11:15:40-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>ВИДЕО - Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта» - НХЛ - Video Eurosport</title><meta name="description" content="Русский легионер принес выездную победу флоридцам." /><link rel="alternate" hreflang="ru" href="http://video.eurosport.ru/ice-hockey/nhl/2017-2018/video_vid1009275.shtml" /><link rel="canonical" href="http://video.eurosport.ru/ice-hockey/nhl/2017-2018/video_vid1009275.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/10/17/2188375-45724857-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Русский легионер принес выездную победу флоридцам." /><meta property="og:image" content="http://i.eurosport.com/2017/10/17/2188375-45724857-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.eurosport.ru/ice-hockey/nhl/2017-2018/video_vid1009275.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="video:release_date" content="2017-10-17" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»","thumbnailUrl": "http://i.eurosport.com/2017/10/17/2188375-45724857-1600-900.jpg","uploadDate": "2017-10-17T09:33:10 GMT","contentUrl": "http://vodp.eurosport.com/ru/2017/10/17/NHL_Lightning_Red_Wings_219_17082957-1009275-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5613946058001","duration": "PT03M39S","description": "Русский легионер принес выездную победу флоридцам."}</script><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="ВИДЕО - Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта» - НХЛ - Video Eurosport" /><meta name="date" content="10/17/2017 12:33:10 PM" /><meta name="dateFormat" content="2017-10-17T12:33:10+02:00" /><meta name="sport" content="Хоккей" /><meta name="sportid" content="32" /><meta name="event" content="НХЛ" /><meta name="eventid" content="43774" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1009275" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.ru/1009275" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'ice hockey',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="http://www.eurosport.ru/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.ru"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/ice-hockey/">Хоккей</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.ru/watch-eurosport.shtml">Смотреть Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Войти</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyb3BhLWxlYWd1ZS8=">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcnVzc2lhbi1mb290YmFsbC1wcmVtaWVyLWxlYWd1ZS8=">Чемпионат России</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcHJlbWllci1sZWFndWUv">Чемпионат Англии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGEtbGlnYS8=">Чемпионат Испании</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvYnVuZGVzbGlnYS8=">Чемпионат Германии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc2VyaWUtYS8=">Чемпионат Италии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGlndWUtMS8=">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc3VwZXItbGVhZ3VlLTEv">Чемпионат Казахстана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdnlzc2hheWEtbGlnYS8=">Чемпионат Белоруссии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdWtyYWluaWFuLXByZW1pZXItbGVhZ3VlLw==">Чемпионат Украины</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLXF1YWxpZmljYXRpb24tdWVmYS8=">ЧМ. Квалификация. Европа</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLzIwMTgv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZmlmYS1jb25mZWRlcmF0aW9ucy1jdXAv">Кубок Конфедераций </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyby8=">Евро</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdHJhbnNmZXJzLw==">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY291bnRyeWxpc3Quc2h0bWw=">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXZlbnRsaXN0LnNodG1s">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F1c3RyYWxpYW4tb3Blbi8=">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3dpbWJsZWRvbi8=">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2RhdmlzLWN1cC8=">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2ZlZC1jdXAv">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9raGwv">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9uaGwv">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jdXAtb2YtaG9ja2V5Lw==">Кубок мира</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9uYmEv">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC92dGItdW5pdGVkLWxlYWd1ZS8=">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvbGVhZ3VlLw==">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvLWN1cC8=">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvYmFza2V0LXcv">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAv">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAtdy8=">Кубок мира (ж)</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy90b3VyLWRlLWZyYW5jZS8=">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9naXJvLWQtaXRhbGlhLw==">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy92dWVsdGEtYS1lc3BhbmEv">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy93b3JsZC1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc25vb2tlci93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xLw==">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbW90by8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZ3AyLw==">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3VwZXJiaWtlcy8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvcmFsbHktcmFpZC9kYWthci8=">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS1lLw==">Формула-E</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmcuc2h0bWw=">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY2hhbXBpb25zaGlwcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2RpYW1vbmQtbGVhZ3VlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWF0aGxldGljcy1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYWxwaW5lLXNraWluZy8=">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbm9yZGljLWNvbWJpbmVkLw==">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3Jvc3MtY291bnRyeS1za2lpbmcv">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc2tpLWp1bXBpbmcv">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS8=">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZmlndXJlLXNrYXRpbmcv">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3VybGluZy8=">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc25vd2JvYXJkLw==">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZnJlZXN0eWxlLXNraWluZy8=">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3BlZWQtc2thdGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm9ic2xlaWdoLw==">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbHVnZS8=">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS93aW50ZXItc3BvcnRzLw==">Видео</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9saWd1ZS1hL3N0YW5kaW5nLnNodG1s">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS91bml2ZXJzaXR5LXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Плавание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nLw==">Главная плавание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvd29ybGQtY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2Uv">Чм на короткой воде</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2Uv">ЧЕ на короткой воде</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.ru"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.ru"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.ru">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.ru/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="http://www.eurosport.ru/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/cycling/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/boxing/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/e-sports/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/olympic-games/&quot;},{&quot;link_name&quot;:&quot;Плавание&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/swimming/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/snooker/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/university-sports/&quot;},{&quot;link_name&quot;:&quot;Фехтование&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/fencing/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.ru">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm94aW5nLw==">Бокс</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZS1zcG9ydHMv">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Олимпийские игры</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaG9yc2UtcmFjaW5nLw==">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXF1ZXN0cmlhbmlzbS8=">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Универсиада</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZmVuY2luZy8=">Фехтование</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbWl4ZWQtbWFydGlhbC1hcnRzLw==">MMA</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Плавание</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Снэпчат</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Главная</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Видео новости</a></li><li class="categorylist__item"><a href="/eventlist.shtml">События Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Программы телеканала</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/ice-hockey/nhl/sport-event.shtml#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="video.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "top","page": "video","sport": "32","recurring_event": "1211","competition": "452","agency": "16","topic": "717","sponso": "on","content": "1009275","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=15&amp;dropletid=139&amp;domainid=154&amp;sportid=32&amp;revid=1211&amp;seasonid=96&amp;videoid=1009275&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_1009275" data-rel-id="brightcove_1009275" data-plugin-endscreen="1" data-adtech="{&quot;kvfamily&quot;:&quot;-1&quot;,&quot;kvsport&quot;:&quot;32&quot;,&quot;kvrecurring_event&quot;:&quot;1211&quot;,&quot;kvvideo_channel&quot;:&quot;-1&quot;,&quot;kvcompetition&quot;:&quot;452&quot;,&quot;kvagency&quot;:&quot;16&quot;,&quot;kvsite&quot;:&quot;video.eurosport.ru&quot;,&quot;kvdomain&quot;:&quot;video.eurosport.ru&quot;,&quot;kvpage&quot;:&quot;video&quot;}" data-video-id="5613946058001" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=1009275&amp;typeNu=27&amp;parCode=" autoplay="autoplay" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportru/s?video.winter-sports.ice-hockey.nocompetition.nhl.2017-2018.%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb.video.eurosport.1009275&amp;es_prg=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;eus_prg=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;es_prd=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;eus_prd=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;es_vid=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;eus_vid=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;es_vidid=1009275&amp;eus_vidid=1009275&amp;es_langid=15&amp;eus_langid=15&amp;es_sport=ice-hockey&amp;eus_sport=ice-hockey&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=nhl&amp;eus_event=nhl&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;ns_st_ci=1009275&amp;ns_st_cl=219000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="https://fr.sitestat.com/eurosport/eurosportru/s?" data-comscore-labels="name=\&quot;%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;ice-hockey\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;nhl\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb\&quot;,ns_st_ci=\&quot;1009275\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="BkPiMAhUb" data-embed="default" data-url-video="/ice-hockey/nhl/2017-2018/video_vid1009275.shtml" data-title-video="Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»" preload="none" controls="" class="video-js skinable--test video-js--test"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/ice-hockey/"><a href="/ice-hockey/">Хоккей</a> &gt; <a href="/ice-hockey/nhl/sport-event.shtml">НХЛ</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="ВИДЕО - Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»">ВИДЕО - Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/10/17/2188375-45724859-640-360.jpg" width="640" height="360" alt="Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»" title="Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 173 просмотров | 03:39</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">41 мин. назад</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin=""><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Русский легионер принес выездную победу флоридцам.</div></div><span class="show_more hide"><span class="show">Показать больше</span><span class="hide">Показать меньше</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/ice-hockey/">Хоккей</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1009275"><a title="Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»" href="/ice-hockey/nhl/2017-2018/video_vid1009275.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/17/2188375-45724850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Две шайбы Кучерова и другая кислота матча, в котором «Тампа» выщипала перья с крыльев «Детройта»</h2><small class="viewSince"><em class="views"> 173 просмотров</em> • <em class="since">1 час назад</em></small></a></li><li class="item" data-video-id="1008924"><a title="Первый гол Друина за «Монреаль» оказался меньше, чем 2 суперзвездных заезда Остона" href="/ice-hockey/nhl/2017-2018/video_vid1008924.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187094-45699230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1292&quot;,&quot;fy&quot;:&quot;598&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Первый гол Друина за «Монреаль» оказался меньше, чем 2 суперзвездных заезда Остона</h2><small class="viewSince"><em class="views"> 827 просмотров</em> • <em class="since">15/10/2017 в 09:32</em></small></a></li><li class="item" data-video-id="1008925"><a title="Макгинн сочно инкрустировал борт Куликовым" href="/ice-hockey/nhl/2017-2018/video_vid1008925.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187117-45699690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;520&quot;,&quot;fy&quot;:&quot;355&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Макгинн сочно инкрустировал борт Куликовым</h2><small class="viewSince"><em class="views"> 476 просмотров</em> • <em class="since">15/10/2017 в 09:50</em></small></a></li><li class="item" data-video-id="1008666"><a title="«Детройт» организовал в Лас-Вегасе место преступления" href="/ice-hockey/nhl/2017-2018/video_vid1008666.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/14/2186404-45685430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1088&quot;,&quot;fy&quot;:&quot;665&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">«Детройт» организовал в Лас-Вегасе место преступления</h2><small class="viewSince"><em class="views">1 412 просмотров</em> • <em class="since">14/10/2017 в 13:39</em></small></a></li><li class="item" data-video-id="1008289"><a title="Жесткая разборка «Нэшвилла» и «Далласа», в которую вонзилась шайба от своих ворот" href="/ice-hockey/nhl/2017-2018/video_vid1008289.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/13/2185530-45667950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1302&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Жесткая разборка «Нэшвилла» и «Далласа», в которую вонзилась шайба от своих ворот</h2><small class="viewSince"><em class="views">2 274 просмотров</em> • <em class="since">13/10/2017 в 11:33</em></small></a></li><li class="item" data-video-id="1008107"><a title="Ови положил восьмую шайбу в сезоне, но «Питтсбург» на это наплевал и выиграл" href="/ice-hockey/nhl/2016-2017/video_vid1008107.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/12/2184990-45657150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1163&quot;,&quot;fy&quot;:&quot;505&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ови положил восьмую шайбу в сезоне, но «Питтсбург» на это наплевал и выиграл</h2><small class="viewSince"><em class="views">4 281 просмотров</em> • <em class="since">12/10/2017 в 11:48</em></small></a></li><li class="item" data-video-id="1007996"><a title="Новички из «Лас-Вегаса» опять победили, хотя все говорили, что они пф-ф-ф-ф-ф и сельдь" href="/ice-hockey/nhl/2017-2018/video_vid1007996.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/11/2184384-45645030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1345&quot;,&quot;fy&quot;:&quot;907&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Новички из «Лас-Вегаса» опять победили, хотя все говорили, что они пф-ф-ф-ф-ф и сельдь</h2><small class="viewSince"><em class="views">2 905 просмотров</em> • <em class="since">11/10/2017 в 14:07</em></small></a></li><li class="item" data-video-id="1007988"><a title="Радулов снова сделал что-то результативное для «Далласа», который победил «Детройт»" href="/ice-hockey/nhl/2017-2018/video_vid1007988.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/11/2184374-45644830-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;949&quot;,&quot;fy&quot;:&quot;809&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Радулов снова сделал что-то результативное для «Далласа», который победил «Детройт»</h2><small class="viewSince"><em class="views">1 895 просмотров</em> • <em class="since">11/10/2017 в 13:54</em></small></a></li><li class="item" data-video-id="1007986"><a title="Анисимов перестал грустить без Панарина и приговорил «Монреаль» шайбой в большинстве" href="/ice-hockey/nhl/2017-2018/video_vid1007986.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/11/2184370-45644750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1190&quot;,&quot;fy&quot;:&quot;481&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Анисимов перестал грустить без Панарина и приговорил «Монреаль» шайбой в большинстве</h2><small class="viewSince"><em class="views">1 270 просмотров</em> • <em class="since">11/10/2017 в 13:54</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Посмотреть еще</a><span class="mode-video-button"><a href="/ice-hockey/">Больше от канала Хоккей</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1009275" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uZXVyb3Nwb3J0LnJ1L2ljZS1ob2NrZXkvbmhsLzIwMTctMjAxOC92aWRlb192aWQxMDA5Mjc1LnNodG1sIiwidGl0bGUiOiLQlNCy0LUg0YjQsNC50LHRiyDQmtGD0YfQtdGA0L7QstCwINC4INC00YDRg9Cz0LDRjyDQutC40YHQu9C-0YLQsCDQvNCw0YLRh9CwLCDQsiDQutC-0YLQvtGA0L7QvCDCq9Ci0LDQvNC_0LDCuyDQstGL0YnQuNC_0LDQu9CwINC_0LXRgNGM0Y8g0YEg0LrRgNGL0LvRjNC10LIgwqvQlNC10YLRgNC-0LnRgtCwwrsiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTAwOTI3NV8yNyJ9.S0MFKCgLNCL-WAMh825VKYQgWU8xVr2xyul0_zTZ2Mo" data-collectionChecksum="7a810a71c582608925eeeda66f33c264" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.ru_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "square","page": "video","sport": "32","recurring_event": "1211","competition": "452","agency": "16","topic": "717","sponso": "off","content": "1009275","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Следующие видео</span></div><ul><li data-video-id="1009244" class="playlist-item"><a title="Жесткие аварии на авто, мотоциклах и великах: новый Watts немного жутковат" href="/watts/video_vid1009244.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2188216-45721670-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1573&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Жесткие аварии на авто, мотоциклах и великах: новый Watts немного жутковат</h2><div id="counters"><span class="button-count-black">1 836 просмотров | 01:35</span></div></a></li><li data-video-id="1009211" class="playlist-item"><a title="Внеземной сэйв Гьюзана, который можно посмотреть 5 раз и все равно не понять, как он это сделал" href="/football/mls/2017/video_vid1009211.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2188057-45718495-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Внеземной сэйв Гьюзана, который можно посмотреть 5 раз и все равно не понять, как он это сделал</h2><div id="counters"><span class="button-count-black">22 614 просмотров | 00:35</span></div></a></li><li data-video-id="1009194" class="playlist-item"><a title="«Сиэтл» разнес «Даллас», накидав 4 добротных мяча" href="/football/mls/2017/video_vid1009194.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2187991-45717170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>«Сиэтл» разнес «Даллас», накидав 4 добротных мяча</h2><div id="counters"><span class="button-count-black">1 148 просмотров | 02:18</span></div></a></li><li data-video-id="1009054" class="playlist-item"><a title="Рыбарикова мощно спасла мяч из-за спины и вытащила мертвый розыгрыш" href="/tennis/wta-linz/2017/video_vid1009054.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187417-45705710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1021&quot;,&quot;fy&quot;:&quot;732&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Рыбарикова мощно спасла мяч из-за спины и вытащила мертвый розыгрыш</h2><div id="counters"><span class="button-count-black">4 095 просмотров | 00:50</span></div></a></li><li data-video-id="1009175" class="playlist-item"><a title="А Ховард-то тащит" href="/football/mls/2017/video_vid1009175.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2187928-45715910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1376&quot;,&quot;fy&quot;:&quot;784&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>А Ховард-то тащит</h2><div id="counters"><span class="button-count-black">1 812 просмотров | 02:20</span></div></a></li><li data-video-id="1009231" class="playlist-item"><a title="«Тур де Франс»-2018 пройдет через Альпы" href="/cycling/tour-de-france/2018/video_vid1009231.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2188137-45720090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1052&quot;,&quot;fy&quot;:&quot;542&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>«Тур де Франс»-2018 пройдет через Альпы</h2><div id="counters"><span class="button-count-black"> 134 просмотров | 01:14</span></div></a></li><li data-video-id="1009171" class="playlist-item"><a title="5 гольчиков матча «Чикаго» – «Филадельфия»" href="/football/mls/2017/video_vid1009171.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2187892-45715190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>5 гольчиков матча «Чикаго» – «Филадельфия»</h2><div id="counters"><span class="button-count-black"> 458 просмотров | 02:19</span></div></a></li><li data-video-id="1009168" class="playlist-item"><a title="У Кака категорически не шли штрафные в последнем домашнем матче за «Орландо»" href="/football/mls/2017/video_vid1009168.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/16/2187887-45715090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>У Кака категорически не шли штрафные в последнем домашнем матче за «Орландо»</h2><div id="counters"><span class="button-count-black"> 950 просмотров | 02:18</span></div></a></li><div id="video.eurosport.ru_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "middle","page": "video","sport": "32","recurring_event": "1211","competition": "452","agency": "16","topic": "717","sponso": "off","content": "1009275","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="1009013" class="playlist-item"><a title="Беннетт шел вторым и грохнулся за 300 метров до финиша" href="/cycling/tour-of-turkey/2017/video_vid1009013.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187280-45702950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1348&quot;,&quot;fy&quot;:&quot;528&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Беннетт шел вторым и грохнулся за 300 метров до финиша</h2><div id="counters"><span class="button-count-black">1 370 просмотров | 02:04</span></div></a></li><li data-video-id="1008924" class="playlist-item"><a title="Первый гол Друина за «Монреаль» оказался меньше, чем 2 суперзвездных заезда Остона" href="/ice-hockey/nhl/2017-2018/video_vid1008924.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187094-45699230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1292&quot;,&quot;fy&quot;:&quot;598&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Первый гол Друина за «Монреаль» оказался меньше, чем 2 суперзвездных заезда Остона</h2><div id="counters"><span class="button-count-black"> 827 просмотров | 02:57</span></div></a></li><li data-video-id="1008925" class="playlist-item"><a title="Макгинн сочно инкрустировал борт Куликовым" href="/ice-hockey/nhl/2017-2018/video_vid1008925.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/15/2187117-45699690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;520&quot;,&quot;fy&quot;:&quot;355&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Макгинн сочно инкрустировал борт Куликовым</h2><div id="counters"><span class="button-count-black"> 476 просмотров | 02:20</span></div></a></li><li data-video-id="1008748" class="playlist-item"><a title="Масштабный завал на пятом этапе тура Турции, скосивший добрую половину пелотона" href="/cycling/tour-of-turkey/2017/video_vid1008748.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/14/2186521-45687770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1100&quot;,&quot;fy&quot;:&quot;650&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Масштабный завал на пятом этапе тура Турции, скосивший добрую половину пелотона</h2><div id="counters"><span class="button-count-black">1 520 просмотров | 01:52</span></div></a></li><li data-video-id="1008666" class="playlist-item"><a title="«Детройт» организовал в Лас-Вегасе место преступления" href="/ice-hockey/nhl/2017-2018/video_vid1008666.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/14/2186404-45685430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1088&quot;,&quot;fy&quot;:&quot;665&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>«Детройт» организовал в Лас-Вегасе место преступления</h2><div id="counters"><span class="button-count-black">1 412 просмотров | 03:40</span></div></a></li><li data-video-id="1008354" class="playlist-item"><a title="Битвы роботов. Что «Манчестер Юнайтед» Моуринью сделает с «Ливерпулем»" href="/e-sports/video_vid1008354.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/13/2185891-45675170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;691&quot;,&quot;fy&quot;:&quot;336&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Битвы роботов. Что «Манчестер Юнайтед» Моуринью сделает с «Ливерпулем»</h2><div id="counters"><span class="button-count-black">13 616 просмотров | 02:30</span></div></a></li><li data-video-id="1008358" class="playlist-item"><a title="Бразильцы уверенно хлопнули сборную Нигера, у которой было лишь 2 полумомента" href="/football/u-17-world-cup/2017/video_vid1008358.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/13/2185922-45675790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1253&quot;,&quot;fy&quot;:&quot;593&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Бразильцы уверенно хлопнули сборную Нигера, у которой было лишь 2 полумомента</h2><div id="counters"><span class="button-count-black">4 599 просмотров | 02:07</span></div></a></li><li data-video-id="1008289" class="playlist-item"><a title="Жесткая разборка «Нэшвилла» и «Далласа», в которую вонзилась шайба от своих ворот" href="/ice-hockey/nhl/2017-2018/video_vid1008289.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/13/2185530-45667950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1302&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Жесткая разборка «Нэшвилла» и «Далласа», в которую вонзилась шайба от своих ворот</h2><div id="counters"><span class="button-count-black">2 274 просмотров | 01:29</span></div></a></li><li data-video-id="1008107" class="playlist-item"><a title="Ови положил восьмую шайбу в сезоне, но «Питтсбург» на это наплевал и выиграл" href="/ice-hockey/nhl/2016-2017/video_vid1008107.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/12/2184990-45657150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1163&quot;,&quot;fy&quot;:&quot;505&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ови положил восьмую шайбу в сезоне, но «Питтсбург» на это наплевал и выиграл</h2><div id="counters"><span class="button-count-black">4 281 просмотров | 02:42</span></div></a></li><li data-video-id="1007996" class="playlist-item"><a title="Новички из «Лас-Вегаса» опять победили, хотя все говорили, что они пф-ф-ф-ф-ф и сельдь" href="/ice-hockey/nhl/2017-2018/video_vid1007996.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/11/2184384-45645030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1345&quot;,&quot;fy&quot;:&quot;907&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Новички из «Лас-Вегаса» опять победили, хотя все говорили, что они пф-ф-ф-ф-ф и сельдь</h2><div id="counters"><span class="button-count-black">2 905 просмотров | 03:31</span></div></a></li><li data-video-id="1007988" class="playlist-item"><a title="Радулов снова сделал что-то результативное для «Далласа», который победил «Детройт»" href="/ice-hockey/nhl/2017-2018/video_vid1007988.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/10/11/2184374-45644830-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;949&quot;,&quot;fy&quot;:&quot;809&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Радулов снова сделал что-то результативное для «Далласа», который победил «Детройт»</h2><div id="counters"><span class="button-count-black">1 895 просмотров | 03:02</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.ru"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://ru.eurosportplayer.com" class="player-login-link">Подпишитесь на Eurosport Player</a></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="">условиями использования сайта</a>, включая <a target='_blank' href="">нашу политику касательно куков</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.ru_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_frame_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_frame_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "frame","page": "video","sport": "32","recurring_event": "1211","competition": "452","agency": "16","topic": "717","sponso": "off","content": "1009275","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.ice-hockey.nocompetition.nhl.2017-2018.%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb.video.eurosport.1009275&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=ice-hockey&amp;eus_competition=nocompetition&amp;eus_event=nhl&amp;eus_season=2017-2018&amp;eus_profile=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1009275&amp;opinion=0&amp;pub_date=2017-10-17&amp;pub_time=12:33&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.ice-hockey.nocompetition.nhl.2017-2018.%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb.video.eurosport.1009275&eus_service=www&eus_family=winter-sports&eus_sport=ice-hockey&eus_competition=nocompetition&eus_event=nhl&eus_season=2017-2018&eus_profile=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=1009275&opinion=0&pub_date=2017-10-17&pub_time=12:33&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="https://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.ice-hockey.nocompetition.nhl.2017-2018.%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb.video.eurosport.1009275&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=ice-hockey&amp;eus_competition=nocompetition&amp;eus_event=nhl&amp;eus_season=2017-2018&amp;eus_profile=%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1009275&amp;opinion=0&amp;pub_date=2017-10-17&amp;pub_time=12:33&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportru',product: 'news',service: 'news',family: 'winter-sports',sport: 'ice-hockey',competition: '',sport_event: 'nhl',season: '2017-2018',profile: '%d0%b4%d0%b2%d0%b5-%d1%88%d0%b0%d0%b9%d0%b1%d1%8b-%d0%ba%d1%83%d1%87%d0%b5%d1%80%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%8f-%d0%ba%d0%b8%d1%81%d0%bb%d0%be%d1%82%d0%b0-%d0%bc%d0%b0%d1%82%d1%87%d0%b0-%d0%b2-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bc-%c2%ab%d1%82%d0%b0%d0%bc%d0%bf%d0%b0%c2%bb-%d0%b2%d1%8b%d1%89%d0%b8%d0%bf%d0%b0%d0%bb%d0%b0-%d0%bf%d0%b5%d1%80%d1%8c%d1%8f-%d1%81-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d0%b5%d0%b2-%c2%ab%d0%b4%d0%b5%d1%82%d1%80%d0%be%d0%b9%d1%82%d0%b0%c2%bb',page_type: 'video',provider: '',content_id: '1009275',author: '',pub_date: '2017-10-17',pub_time: '12:33',opinion: '0',channel: '',topic: '',format: '',language_id: '15',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
        --></script><script type="text/javascript"><!--
              
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
    --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>