<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Feb 24 12:58:48 2017--><!--Page Template Prod generated at 23/02/2017 16:06:46-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_video_player_bis_v8_5_v8_5.css" /><link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_video_strip_bis_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>ВИДЕО - FOOTBALL UEFA Europa League - Video Eurosport</title><link rel="alternate" hreflang="ru" href="http://video.eurosport.ru/football/video_vid959445.shtml" /><link rel="canonical" href="http://video.eurosport.ru/football/video_vid959445.shtml" /><link rel="image_src" href="http://i.eurosport.com/2016/08/24/1918732-40370189-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="FOOTBALL UEFA Europa League" /><meta property="og:type" content="video.other" /><meta property="og:description" content="all the news and videos Футбол on Video Eurosport" /><meta property="og:image" content="http://i.eurosport.com/2016/08/24/1918732-40370189-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.eurosport.ru/football/video_vid959445.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="video:release_date" content="2017-02-24" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_RU" /><meta name="twitter:creator" content="@Eurosport_RU" /><meta name="twitter:domain" content="video.eurosport.ru" /><meta name="twitter:image:src" content="http://i2.eurosport.com/2016/08/24/1918732-40370191-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/video/www.eurosport.ru/959445" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "FOOTBALL UEFA Europa League","thumbnailUrl": "http://i.eurosport.com/2016/08/24/1918732-40370189-1600-900.jpg","uploadDate": "2017-02-24T08:52:38 GMT","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5335405951001",}</script><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/video/www.eurosport.ru/959445" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="ВИДЕО - FOOTBALL UEFA Europa League - Video Eurosport" /><meta name="date" content="2/24/2017 11:52:38 AM" /><meta name="dateFormat" content="2017-02-24T11:52:38+01:00" /><meta name="sport" content="Футбол" /><meta name="sportid" content="22" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/959445" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.ru/959445" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Футбол</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.ru/watch-eurosport.shtml">Смотреть Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Войти</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdHJhbnNmZXJzLw==">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyb3BhLWxlYWd1ZS8=">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcHJlbWllci1sZWFndWUv">Чемпионат Англии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGEtbGlnYS8=">Чемпионат Испании</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvYnVuZGVzbGlnYS8=">Чемпионат Германии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc2VyaWUtYS8=">Чемпионат Италии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGlndWUtMS8=">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcnVzc2lhbi1mb290YmFsbC1wcmVtaWVyLWxlYWd1ZS8=">Чемпионат России</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc3VwZXItbGVhZ3VlLTEv">Чемпионат Казахстана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLXF1YWxpZmljYXRpb24tdWVmYS8=">ЧМ. Квалификация. Европа</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLzIwMTgv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyby8=">Евро</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY291bnRyeWxpc3Quc2h0bWw=">Турниры сборных</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXZlbnRsaXN0LnNodG1s">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F1c3RyYWxpYW4tb3Blbi8=">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3dpbWJsZWRvbi8=">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2RhdmlzLWN1cC8=">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2ZlZC1jdXAv">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmcuc2h0bWw=">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY2hhbXBpb25zaGlwcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Чемпионат мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYWxwaW5lLXNraWluZy8=">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbm9yZGljLWNvbWJpbmVkLw==">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3Jvc3MtY291bnRyeS1za2lpbmcv">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc2tpLWp1bXBpbmcv">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS8=">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZmlndXJlLXNrYXRpbmcv">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3BlZWQtc2thdGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm9ic2xlaWdoLw==">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbHVnZS8=">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS93aW50ZXItc3BvcnRzLw==">Видео</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9raGwv">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9uaGwv">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jdXAtb2YtaG9ja2V5Lw==">Кубок мира</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc25vb2tlci93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9uYmEv">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC92dGItdW5pdGVkLWxlYWd1ZS8=">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvbGVhZ3VlLw==">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvLWN1cC8=">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvYmFza2V0LXcv">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAv">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAtdy8=">Кубок мира (ж)</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xLw==">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbW90by8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZ3AyLw==">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3VwZXJiaWtlcy8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvcmFsbHktcmFpZC9kYWthci8=">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS1lLw==">Formula E</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy90b3VyLWRlLWZyYW5jZS8=">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9naXJvLWQtaXRhbGlhLw==">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy92dWVsdGEtYS1lc3BhbmEv">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy93b3JsZC1jaGFtcGlvbnNoaXBzLzIwMTIv">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2RpYW1vbmQtbGVhZ3VlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWF0aGxldGljcy1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9saWd1ZS1hL3N0YW5kaW5nLnNodG1s">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS91bml2ZXJzaXR5LXNwb3J0cy8=">Видео</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.ru/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/snooker/&quot;},{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/mixed-martial-arts/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Американский футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/american-football/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/olympic-games/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/snooker/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/university-sports/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Экстрим&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/xtreme-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbWl4ZWQtbWFydGlhbC1hcnRzLw==">MMA</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaG9yc2UtcmFjaW5nLw==">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXF1ZXN0cmlhbmlzbS8=">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm94aW5nLw==">Бокс</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZS1zcG9ydHMv">Киберспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUveHRyZW1lLXNwb3J0cy8=">Экстрим</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYW1lcmljYW4tZm9vdGJhbGwv">Американский футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Универсиада</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Олимпийские игры</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии &quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="https://facebook.com/EurosportRU/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="https://twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame nav_category_home" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Главная</a></li><li class="categorylist__item"><a href="/popular-videos.shtml">Популярные видео</a></li><li class="categorylist__item"><a href="/latest-videos.shtml">Последние видео</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Все виды</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Каналы</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/football/"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="video.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "top","page": "video","sport": "22","agency": "16","topic": "727","sponso": "on","content": "959445","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=15&amp;domainid=154&amp;sportid=22&amp;videoid=959445&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_959445" data-rel-id="brightcove_959445" data-video-id="5335405951001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_preroll_desktop;kvsite=video.eurosport.ru;kvposition=preroll;kvpage=video;kvsport=22;kvsponso=off;kvcontent=959445;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_postroll_desktop;kvsite=video.eurosport.ru;kvposition=postroll;kvpage=video;kvsport=22;kvsponso=off;kvcontent=959445;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=959445&amp;typeNu=27&amp;parCode=" data-reco-url="/feed_brightcove_reco_bis_vid959445.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.noevent.noseason.football-uefa-europa-league.video.eurosport.959445&amp;es_prg=football-uefa-europa-league&amp;eus_prg=football-uefa-europa-league&amp;es_prd=football-uefa-europa-league&amp;eus_prd=football-uefa-europa-league&amp;es_vid=football-uefa-europa-league&amp;eus_vid=football-uefa-europa-league&amp;es_vidid=959445&amp;eus_vidid=959445&amp;es_langid=15&amp;eus_langid=15&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=football-uefa-europa-league&amp;ns_st_ci=959445&amp;ns_st_cl=0&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportru/s?" data-comscore-labels="name=\&quot;football-uefa-europa-league\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;football-uefa-europa-league\&quot;,ns_st_ci=\&quot;959445\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/football/video_vid959445.shtml" data-title-video="FOOTBALL UEFA Europa League" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/football/"><a href="/football/">Футбол</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="ВИДЕО - FOOTBALL UEFA Europa League">ВИДЕО - FOOTBALL UEFA Europa League</h1></div><div class="picture-container"><img src="http://i2.eurosport.com/2016/08/24/1918732-40370191-640-360.jpg" width="640" height="360" alt="FOOTBALL UEFA Europa League" title="FOOTBALL UEFA Europa League" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">2 413 просмотров | 00:00</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">1 час назад</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin=""><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin=""><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser" style="display:none"></div></div><span class="show_more hide"><span class="show">Показать больше</span><span class="hide">Показать меньше</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/football/">Футбол</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="959445"><a title="FOOTBALL UEFA Europa League" href="/football/video_vid959445.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/08/24/1918732-40370182-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1266&quot;,&quot;fy&quot;:&quot;500&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">FOOTBALL UEFA Europa League</h2><small class="viewSince"><em class="views">2 413 просмотров</em> • <em class="since">3 ч. назад</em></small></a></li><li class="item" data-video-id="960452"><a title="Сила расстановки. Огненные вингеры «Ман Сити», будущий тренер «Барселоны» и старые конспекты Раньери" href="/football/champions-league/2016-2017/video_vid960452.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/20/2029164-42578767-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1464&quot;,&quot;fy&quot;:&quot;336&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Сила расстановки. Огненные вингеры «Ман Сити», будущий тренер «Барселоны» и старые конспекты Раньери</h2><small class="viewSince"><em class="views">22 150 просмотров</em> • <em class="since">21/02/2017 в 10:36</em></small></a></li><li class="item" data-video-id="960361"><a title="Фокус Чичарито и еще 4 топовых голешника немецкого тура" href="/football/bundesliga/2016-2017/video_vid960361.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/20/2028998-42575447-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1211&quot;,&quot;fy&quot;:&quot;302&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Фокус Чичарито и еще 4 топовых голешника немецкого тура</h2><small class="viewSince"><em class="views">9 739 просмотров</em> • <em class="since">20/02/2017 в 17:53</em></small></a></li><li class="item" data-video-id="959364"><a title="Сила расстановки. Проблемы Венгера, беспощадность «Барсы» и Мертенс против «Реала»" href="/football/champions-league/2016-2017/video_vid959364.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/13/2024630-42488087-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1017&quot;,&quot;fy&quot;:&quot;371&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Сила расстановки. Проблемы Венгера, беспощадность «Барсы» и Мертенс против «Реала»</h2><small class="viewSince"><em class="views">18 512 просмотров</em> • <em class="since">13/02/2017 в 23:23</em></small></a></li><li class="item" data-video-id="959176"><a title="Коллективный сэйв от Бюрки, перекладины и Гинтера плюс еще 4 дичайших спасения немецкого уикенда" href="/football/bundesliga/2016-2017/video_vid959176.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2016/09/21/1936272-40720925-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1753&quot;,&quot;fy&quot;:&quot;334&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Коллективный сэйв от Бюрки, перекладины и Гинтера плюс еще 4 дичайших спасения немецкого уикенда</h2><small class="viewSince"><em class="views">2 330 просмотров</em> • <em class="since">13/02/2017 в 11:44</em></small></a></li><li class="item" data-video-id="959175"><a title="Жестокий тычок от Роббена и другие топовые голешники 20-го тура Бундеслиги" href="/football/bundesliga/2016-2017/video_vid959175.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2016/12/11/1984985-41695187-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1437&quot;,&quot;fy&quot;:&quot;347&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Жестокий тычок от Роббена и другие топовые голешники 20-го тура Бундеслиги</h2><small class="viewSince"><em class="views">5 937 просмотров</em> • <em class="since">13/02/2017 в 09:32</em></small></a></li><li class="item" data-video-id="957976"><a title="Забег электрички-Дембеле и эффектный гол Левандовского. Лучшие голы очередного тура Бундеслиги" href="/football/bundesliga/2016-2017/video_vid957976.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/06/2019422-42383927-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1456&quot;,&quot;fy&quot;:&quot;721&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Забег электрички-Дембеле и эффектный гол Левандовского. Лучшие голы очередного тура Бундеслиги</h2><small class="viewSince"><em class="views">11 383 просмотров</em> • <em class="since">07/02/2017 в 15:52</em></small></a></li><li class="item" data-video-id="957324"><a title="Алиссон зачем-то привез гол, и Тотти пришлось вытаскивать на 96-й минуте с неочевидного пенальти" href="/football/coppa-italia/2016-2017/video_vid957324.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/01/2016705-42329587-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1266&quot;,&quot;fy&quot;:&quot;256&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Алиссон зачем-то привез гол, и Тотти пришлось вытаскивать на 96-й минуте с неочевидного пенальти</h2><small class="viewSince"><em class="views">8 365 просмотров</em> • <em class="since">02/02/2017 в 07:24</em></small></a></li><li class="item" data-video-id="957105"><a title="Крутой гол Брозовича, удаление Миранды и еще огонь битвы «Интера» и «Лацио» за Кубок Италии" href="/football/coppa-italia/2016-2017/video_vid957105.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/01/31/2015986-42315207-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Крутой гол Брозовича, удаление Миранды и еще огонь битвы «Интера» и «Лацио» за Кубок Италии</h2><small class="viewSince"><em class="views">3 507 просмотров</em> • <em class="since">01/02/2017 в 07:33</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Посмотреть еще</a><span class="mode-video-button"><a href="/football/">Больше от канала Футбол</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=vid&amp;langueid=15&amp;domainid=154&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="959445" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3ZpZGVvX3ZpZDk1OTQ0NS5zaHRtbD9ldmVudGlkPS0xXHUwMDI2c2Vhc29uaWQ9LTEiLCJ0aXRsZSI6IkZPT1RCQUxMIFVFRkEgRXVyb3BhIExlYWd1ZSIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI5NTk0NDVfMjcifQ.yYVq1wiSwtB3z2LZUKL7duB7cg7NAxRgqpMlEklhr_Q" data-collectionChecksum="455a4e1d90e98247542345f2c083f3d5" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.ru_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "square","page": "video","sport": "22","agency": "16","topic": "727","sponso": "off","content": "959445","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Следующие видео</span></div><ul><li data-video-id="960891" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Бурмистров и Анисимов набрали 3 очка в дикой перестрелке «Аризоны» и «Чикаго»" href="/ice-hockey/nhl/2016-2017/video_vid960891.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/24/2031157-42618627-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1504&quot;,&quot;fy&quot;:&quot;318&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Бурмистров и Анисимов набрали 3 очка в дикой перестрелке «Аризоны» и «Чикаго»</h2><div id="counters"><span class="button-count-black"> 44 просмотров | 02:48</span></div></a></li><li data-video-id="960876" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Шайбы Наместникова и Кучерова пощекотали «Калгари», но «Тампа» все равно проиграла" href="/ice-hockey/nhl/2016-2017/video_vid960876.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/24/2031060-42616687-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1180&quot;,&quot;fy&quot;:&quot;640&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Шайбы Наместникова и Кучерова пощекотали «Калгари», но «Тампа» все равно проиграла</h2><div id="counters"><span class="button-count-black"> 101 просмотров | 02:23</span></div></a></li><li data-video-id="960873" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Беспечный венесуэльский лыжник снова измучился на трассе, но остался жив" href="/cross-country-skiing/world-championships/2016-2017/video_vid960873.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/24/2031062-42616727-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1432&quot;,&quot;fy&quot;:&quot;693&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Беспечный венесуэльский лыжник снова измучился на трассе, но остался жив</h2><div id="counters"><span class="button-count-black">3 449 просмотров | 00:30</span></div></a></li><li data-video-id="960869" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Зукарелло реализовал буллит, Лундквист вытащил буллит – вот так «Рейнджерс» и победил «Торонто»" href="/ice-hockey/nhl/2016-2017/video_vid960869.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/24/2031017-42615827-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1239&quot;,&quot;fy&quot;:&quot;668&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Зукарелло реализовал буллит, Лундквист вытащил буллит – вот так «Рейнджерс» и победил «Торонто»</h2><div id="counters"><span class="button-count-black"> 559 просмотров | 02:59</span></div></a></li><li data-video-id="960840" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Проброс погоды. Как НХЛ превращается в Mortal Kombat" href="/ice-hockey/nhl/2016-2017/video_vid960840.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/23/2030693-42609347-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1144&quot;,&quot;fy&quot;:&quot;259&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Проброс погоды. Как НХЛ превращается в Mortal Kombat</h2><div id="counters"><span class="button-count-black">2 779 просмотров | 04:46</span></div></a></li><li data-video-id="960773" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Страшная ссадина Доулла, которая будет мерзко сочиться и заживать минимум года полтора" href="/cycling/abu-dhabi-tour/2017/video_vid960773.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/23/2030619-42607867-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1188&quot;,&quot;fy&quot;:&quot;881&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Страшная ссадина Доулла, которая будет мерзко сочиться и заживать минимум года полтора</h2><div id="counters"><span class="button-count-black">2 741 просмотров | 01:05</span></div></a></li><li data-video-id="960733" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Лазерный выстрел Кузнецова, после которого даже хоккеисты не поняли, что это гол" href="/ice-hockey/nhl/2016-2017/video_vid960733.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/23/2030372-42602927-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1511&quot;,&quot;fy&quot;:&quot;238&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Лазерный выстрел Кузнецова, после которого даже хоккеисты не поняли, что это гол</h2><div id="counters"><span class="button-count-black">8 207 просмотров | 02:06</span></div></a></li><li data-video-id="960734" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Тот редкий момент, когда Ягра подвела техника, и «Флорида» не догнала «Эдмонтон» в четвертый раз" href="/ice-hockey/nhl/2016-2017/video_vid960734.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/23/2030355-42602587-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1328&quot;,&quot;fy&quot;:&quot;317&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Тот редкий момент, когда Ягра подвела техника, и «Флорида» не догнала «Эдмонтон» в четвертый раз</h2><div id="counters"><span class="button-count-black">1 318 просмотров | 03:02</span></div></a></li><div id="video.eurosport.ru_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "middle","page": "video","sport": "22","agency": "16","topic": "727","sponso": "off","content": "959445"}};ADTECH.enqueueAd('video.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="960689" class="playlist-item"><a title="Фантасмагорический забег лыжника из Венесуэлы, который не обгонит даже твою толстую одноклассницу" href="/cross-country-skiing/world-championships/2016-2017/video_vid960689.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/22/2030002-42595527-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1189&quot;,&quot;fy&quot;:&quot;420&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Фантасмагорический забег лыжника из Венесуэлы, который не обгонит даже твою толстую одноклассницу</h2><div id="counters"><span class="button-count-black">9 356 просмотров | 02:31</span></div></a></li><li data-video-id="960452" data-video-bg=" bg-rec-372" class="playlist-item"><a title="Сила расстановки. Огненные вингеры «Ман Сити», будущий тренер «Барселоны» и старые конспекты Раньери" href="/football/champions-league/2016-2017/video_vid960452.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/20/2029164-42578767-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1464&quot;,&quot;fy&quot;:&quot;336&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Сила расстановки. Огненные вингеры «Ман Сити», будущий тренер «Барселоны» и старые конспекты Раньери</h2><div id="counters"><span class="button-count-black">22 150 просмотров | 04:07</span></div></a></li><li data-video-id="960663" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Ассист Емелина, прыжок котяры Прайса и первая победа Жюльена в «Монреале»" href="/ice-hockey/nhl/2016-2017/video_vid960663.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/22/2029828-42592047-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1468&quot;,&quot;fy&quot;:&quot;604&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ассист Емелина, прыжок котяры Прайса и первая победа Жюльена в «Монреале»</h2><div id="counters"><span class="button-count-black">1 044 просмотров | 03:26</span></div></a></li><li data-video-id="960654" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Малкин с Кросби забили и разнесли «Каролину» в шестой раз подряд" href="/ice-hockey/nhl/2016-2017/video_vid960654.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/22/2029779-42591067-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;884&quot;,&quot;fy&quot;:&quot;398&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Малкин с Кросби забили и разнесли «Каролину» в шестой раз подряд</h2><div id="counters"><span class="button-count-black">1 232 просмотров | 02:11</span></div></a></li><li data-video-id="960664" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Гол Лайне после убойного хита, еще гол Лайне и дубль Комарова в боевике «Торонто» – «Виннипег»" href="/ice-hockey/nhl/2016-2017/video_vid960664.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/22/2029862-42592727-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1856&quot;,&quot;fy&quot;:&quot;656&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Гол Лайне после убойного хита, еще гол Лайне и дубль Комарова в боевике «Торонто» – «Виннипег»</h2><div id="counters"><span class="button-count-black"> 546 просмотров | 04:00</span></div></a></li><li data-video-id="960659" data-video-bg=" bg-rec-default" class="playlist-item"><a title="«Молнии» Кучерова сожгли «Эдмонтон» дотла" href="/ice-hockey/nhl/2016-2017/video_vid960659.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/22/2029808-42591647-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;931&quot;,&quot;fy&quot;:&quot;643&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>«Молнии» Кучерова сожгли «Эдмонтон» дотла</h2><div id="counters"><span class="button-count-black"> 498 просмотров | 03:00</span></div></a></li><li data-video-id="960636" data-video-bg=" bg-rec-default" class="playlist-item"><a title="3 гола и 2 ассиста Тэйвза, решившие исход битвы лидеров Западной конференции в пользу «Чикаго»" href="/ice-hockey/nhl/2016-2017/video_vid960636.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i1.eurosport.com/2017/02/22/2029767-42590827-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1341&quot;,&quot;fy&quot;:&quot;273&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>3 гола и 2 ассиста Тэйвза, решившие исход битвы лидеров Западной конференции в пользу «Чикаго»</h2><div id="counters"><span class="button-count-black"> 565 просмотров | 03:48</span></div></a></li><li data-video-id="960463" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Трочек забил за 4 секунды до сирены, «Флорида» выиграла пятый матч кряду и вошла в зону плей-офф" href="/ice-hockey/nhl/2016-2017/video_vid960463.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/21/2029231-42580107-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;879&quot;,&quot;fy&quot;:&quot;628&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Трочек забил за 4 секунды до сирены, «Флорида» выиграла пятый матч кряду и вошла в зону плей-офф</h2><div id="counters"><span class="button-count-black">1 393 просмотров | 01:57</span></div></a></li><li data-video-id="960464" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Запоздалый дубль Гецлафа и жареные «утки», которыми пообедали «койоты»" href="/ice-hockey/nhl/2016-2017/video_vid960464.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/21/2029208-42579647-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1470&quot;,&quot;fy&quot;:&quot;553&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Запоздалый дубль Гецлафа и жареные «утки», которыми пообедали «койоты»</h2><div id="counters"><span class="button-count-black"> 237 просмотров | 02:58</span></div></a></li><li data-video-id="960385" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Набор из данков и суперический блок-шот в Еврокубке, после которых вы забудете про НБА" href="/basketball/eurocup/2016-2017/video_vid960385.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/20/2028997-42575427-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1286&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Набор из данков и суперический блок-шот в Еврокубке, после которых вы забудете про НБА</h2><div id="counters"><span class="button-count-black">1 967 просмотров | 01:45</span></div></a></li><li data-video-id="960361" data-video-bg=" bg-rec-307" class="playlist-item"><a title="Фокус Чичарито и еще 4 топовых голешника немецкого тура" href="/football/bundesliga/2016-2017/video_vid960361.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i2.eurosport.com/2017/02/20/2028998-42575447-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1211&quot;,&quot;fy&quot;:&quot;302&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Фокус Чичарито и еще 4 топовых голешника немецкого тура</h2><div id="counters"><span class="button-count-black">9 739 просмотров | 02:30</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=vid&amp;langueid=15&amp;domainid=154&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=vid&amp;langueid=15&amp;domainid=154&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="">условиями использования сайта</a>, включая <a target='_blank' href="">нашу политику касательно куков</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.noevent.noseason.football-uefa-europa-league.video.eurosport.959445&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=football-uefa-europa-league&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=959445&amp;opinion=0&amp;pub_date=2017-02-24&amp;pub_time=11:52&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.noevent.noseason.football-uefa-europa-league.video.eurosport.959445&eus_service=video&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=noevent&eus_season=noseason&eus_profile=football-uefa-europa-league&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=959445&opinion=0&pub_date=2017-02-24&pub_time=11:52&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.noevent.noseason.football-uefa-europa-league.video.eurosport.959445&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=football-uefa-europa-league&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=959445&amp;opinion=0&amp;pub_date=2017-02-24&amp;pub_time=11:52&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportru',product: 'news',service: 'video',family: '',sport: 'football',competition: '',sport_event: '',season: '',profile: 'football-uefa-europa-league',page_type: 'video',provider: '',content_id: '959445',author: '',pub_date: '2017-02-24',pub_time: '11:52',opinion: '0',channel: '',topic: '',format: '',language_id: '15',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
        --></script><script type="text/javascript"><!--
              
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
    --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>