<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Aug  4 17:16:41 2017--><!--Page 2024 Template Prod generated at 03/08/2017 13:36:04-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_common_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>ВИДЕО - 10 инструкций о том, как спасать команду, от вратарей дамского чемпионата Европы-2017 - Чемпионат Европы. Женщины - Video Eurosport</title><meta name="description" content="Спасения по-женски." /><link rel="alternate" hreflang="ru" href="http://video.eurosport.ru/football/uefa-women-s-championship/2017/video_vid994766.shtml" /><link rel="canonical" href="http://video.eurosport.ru/football/uefa-women-s-championship/2017/video_vid994766.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/08/04/2139323-44743877-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="10 инструкций о том, как спасать команду, от вратарей дамского Евро" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Спасения по-женски." /><meta property="og:image" content="http://i.eurosport.com/2017/08/04/2139323-44743877-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.eurosport.ru/football/uefa-women-s-championship/2017/video_vid994766.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="video:release_date" content="2017-08-04" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "10 инструкций о том, как спасать команду, от вратарей дамского Евро","thumbnailUrl": "http://i.eurosport.com/2017/08/04/2139323-44743877-1600-900.jpg","uploadDate": "2017-08-04T16:22:24 GMT","contentUrl": "http://vodp.eurosport.com/ebu/2017/08/04/TOP-10-SAVES_215_04045446-994766-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5532133023001","duration": "PT03M35S","description": "Спасения по-женски."}</script><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="ВИДЕО - 10 инструкций о том, как спасать команду, от вратарей дамского чемпионата Европы-2017 - Чемпионат Европы. Женщины - Video Eurosport" /><meta name="date" content="8/4/2017 7:22:24 PM" /><meta name="dateFormat" content="2017-08-04T07:22:24+02:00" /><meta name="sport" content="Футбол" /><meta name="sportid" content="22" /><meta name="event" content="Чемпионат Европы. Женщины" /><meta name="eventid" content="41359" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/994766" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.ru/994766" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"32011",ustr:"",originlat:"0",clientrtt:"2",ghostip:"104.96.221.165",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"7bdc8e3",region:"26177",protocol:"",blver:13,akM:"w3",akN:"",akTT:"O",akTX:"1",akTI:"7bdc8e3",ai:"194487",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="http://www.eurosport.ru/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Футбол</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.ru/watch-eurosport.shtml">Смотреть Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Войти</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdHJhbnNmZXJzLw==">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcnVzc2lhbi1mb290YmFsbC1wcmVtaWVyLWxlYWd1ZS8=">Чемпионат России</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvcHJlbWllci1sZWFndWUv">Чемпионат Англии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGEtbGlnYS8=">Чемпионат Испании</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvYnVuZGVzbGlnYS8=">Чемпионат Германии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc2VyaWUtYS8=">Чемпионат Италии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGlndWUtMS8=">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyb3BhLWxlYWd1ZS8=">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvc3VwZXItbGVhZ3VlLTEv">Чемпионат Казахстана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdnlzc2hheWEtbGlnYS8=">Чемпионат Белоруссии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdWtyYWluaWFuLXByZW1pZXItbGVhZ3VlLw==">Чемпионат Украины</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLXF1YWxpZmljYXRpb24tdWVmYS8=">ЧМ. Квалификация. Европа</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvd29ybGQtY3VwLzIwMTgv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZmlmYS1jb25mZWRlcmF0aW9ucy1jdXAv">Кубок Конфедераций </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXVyby8=">Евро</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvY291bnRyeWxpc3Quc2h0bWw=">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvZXZlbnRsaXN0LnNodG1s">Международные турниры</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2RpYW1vbmQtbGVhZ3VlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWF0aGxldGljcy1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL3dvcmxkLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2F1c3RyYWxpYW4tb3Blbi8=">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3dpbWJsZWRvbi8=">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2RhdmlzLWN1cC8=">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdGVubmlzL2ZlZC1jdXAv">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9raGwv">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS9uaGwv">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS93b3JsZC1jdXAtb2YtaG9ja2V5Lw==">Кубок мира</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9uYmEv">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC92dGItdW5pdGVkLWxlYWd1ZS8=">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvbGVhZ3VlLw==">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvLWN1cC8=">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9ldXJvYmFza2V0LXcv">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAv">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC93b3JsZC1jdXAtdy8=">Кубок мира (ж)</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy90b3VyLWRlLWZyYW5jZS8=">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy9naXJvLWQtaXRhbGlhLw==">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy92dWVsdGEtYS1lc3BhbmEv">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3ljbGluZy93b3JsZC1jaGFtcGlvbnNoaXBzLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Формула-1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Главная формула-1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xL3dvcmxkLWNoYW1waW9uc2hpcC0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xL3dvcmxkLWNoYW1waW9uc2hpcC0xL3N0YW5kaW5nLnNodG1s">Таблица</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc25vb2tlci93b3JsZC1jaGFtcGlvbnNoaXAv">Чемпионат мира</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xLw==">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbW90by8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZ3AyLw==">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3VwZXJiaWtlcy8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvcmFsbHktcmFpZC9kYWthci8=">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS1lLw==">Формула-E</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmcuc2h0bWw=">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY3VwLTQvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24vd29ybGQtY2hhbXBpb25zaGlwcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Чемпионат мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYWxwaW5lLXNraWluZy8=">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbm9yZGljLWNvbWJpbmVkLw==">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3Jvc3MtY291bnRyeS1za2lpbmcv">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc2tpLWp1bXBpbmcv">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaWNlLWhvY2tleS8=">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZmlndXJlLXNrYXRpbmcv">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvY3VybGluZy8=">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc25vd2JvYXJkLw==">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZnJlZXN0eWxlLXNraWluZy8=">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3BlZWQtc2thdGluZy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm9ic2xlaWdoLw==">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbHVnZS8=">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS93aW50ZXItc3BvcnRzLw==">Видео</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9saWd1ZS1hL3N0YW5kaW5nLnNodG1s">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC9ldXJvcGVhbi1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdm9sbGV5YmFsbC93b3JsZC1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Плавание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nLw==">Главная плавание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvd29ybGQtY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2Uv">Чм на короткой воде</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvc3dpbW1pbmcvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2Uv">ЧЕ на короткой воде</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaGFuZGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS91bml2ZXJzaXR5LXNwb3J0cy8=">Видео</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.ru/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="http://www.eurosport.ru/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/athletics/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/cycling/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/olympic-games/&quot;},{&quot;link_name&quot;:&quot;Плавание&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/swimming/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/snooker/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/tennis/&quot;},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Формула-1&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/formula-1/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdHJhbnNmZXJzLw==">Трансферы</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYm94aW5nLw==">Бокс</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9ybXVsYS0xLw==">Формула-1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYmlhdGhsb24v">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Олимпийские игры</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvaG9yc2UtcmFjaW5nLw==">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZXF1ZXN0cmlhbmlzbS8=">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvbWl4ZWQtbWFydGlhbC1hcnRzLw==">MMA</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZS1zcG9ydHMv">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Плавание</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Снэпчат</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Главная</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Видео новости</a></li><li class="categorylist__item"><a href="/eventlist.shtml">События Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Программы телеканала</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/football/uefa-women-s-championship/sport-event.shtml#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="video.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");amz_tokens_mobile = amznads.getTokens("m3x5");amz_tokens_tablet = amznads.getTokens("m7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "top","page": "video","sport": "22","recurring_event": "1663","competition": "427","agency": "16","topic": "9","sponso": "on","content": "994766","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=15&amp;dropletid=139&amp;domainid=154&amp;sportid=22&amp;revid=1663&amp;seasonid=93&amp;videoid=994766&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_994766" data-rel-id="brightcove_994766" data-overlay="{&quot;link&quot;:&quot;http://ru.eurosportplayer.com/promo/football/event_sto6207077.shtml?ns_campaign=player-russia-prospect-football-europeanchampionship&amp;ns_mchannel=autopromo&amp;ns_source=eurosportcom&amp;ns_linkname=player-overlay&amp;ns_fee=0&quot;,&quot;title&quot;:&quot;UEFA Women's Euro&quot;,&quot;subtitle&quot;:&quot;Смотрите на Eurosport&quot;,&quot;image&quot;:&quot;http://i.eurosport.com/2017/06/08/2101937-44033965-128-96.jpg&quot;,&quot;duration&quot;:&quot;5&quot;}" data-video-id="5532133023001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_preroll_desktop;kvsite=video.eurosport.ru;kvposition=preroll;kvpage=video;kvsport=22;kvrecurring_event=1663;kvcompetition=427;kvagency=16;kvvideo_duration=215;kvsponso=off;kvcontent=994766;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_postroll_desktop;kvsite=video.eurosport.ru;kvposition=postroll;kvpage=video;kvsport=22;kvrecurring_event=1663;kvcompetition=427;kvagency=16;kvvideo_duration=215;kvsponso=off;kvcontent=994766;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=994766&amp;typeNu=27&amp;parCode=" data-reco-url="/feed_brightcove_reco_bis_vid994766.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.uefa-women-s-championship.2017.10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017.video.eurosport.994766&amp;es_prg=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;eus_prg=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;es_prd=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;eus_prd=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;es_vid=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;eus_vid=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;es_vidid=994766&amp;eus_vidid=994766&amp;es_langid=15&amp;eus_langid=15&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=uefa-women-s-championship&amp;eus_event=uefa-women-s-championship&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017&amp;ns_st_ci=994766&amp;ns_st_cl=215000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportru/s?" data-comscore-labels="name=\&quot;10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;uefa-women-s-championship\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b-2017\&quot;,ns_st_ci=\&quot;994766\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/football/uefa-women-s-championship/2017/video_vid994766.shtml" data-title-video="10 инструкций о том, как спасать команду, от вратарей дамского Евро" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/football/"><a href="/football/">Футбол</a> &gt; <a href="/football/uefa-women-s-championship/sport-event.shtml">Чемпионат Европы. Женщины</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="ВИДЕО - 10 инструкций о том, как спасать команду, от вратарей дамского чемпионата Европы-2017">ВИДЕО - 10 инструкций о том, как спасать команду, от вратарей дамского чемпионата Европы-2017</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/08/04/2139323-44743879-640-360.jpg" width="640" height="360" alt="10 инструкций о том, как спасать команду, от вратарей дамского Евро" title="10 инструкций о том, как спасать команду, от вратарей дамского Евро" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 59 просмотров | 03:35</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">32 мин. назад</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin=""><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Спасения по-женски.</div></div><span class="show_more hide"><span class="show">Показать больше</span><span class="hide">Показать меньше</span></span></div><div class="story-simple-promo-player promo-player-geoloc" data-geolocs="AT,DE,LI,LU,CH,AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,GI,GG,IE,IM,JE,GB,RU,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,BE,RO,AD,AM,AZ,BY,CY,CZ,GE,GR,IS,IL,KZ,LU,MT,MD,MC,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL"><a class="fb-button-player-event" data-position="article-post" href="http://ru.eurosportplayer.com/promo/football/event_sto6207077.shtml?ns_campaign=player-russia-prospect-football-europeanchampionship&amp;ns_mchannel=autopromo&amp;ns_source=eurosportcom&amp;ns_linkname=article-post&amp;ns_fee=0"><div class="story-simple-promo-player__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/08/2101937-44033955-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="story-simple-promo-player__label"><p>Eurosport Player : Смотрите эти соревнования в прямом эфире</p><div class="promo-player-watch-button promo-player-geoloc" data-geolocs="AT,DE,LI,LU,CH,AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,GI,GG,IE,IM,JE,GB,RU,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,BE,RO,AD,AM,AZ,BY,CY,CZ,GE,GR,IS,IL,KZ,LU,MT,MD,MC,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL" data-live-label="Смотрите LIVE" data-standart-label="Смотрите на Eurosport"><div class="promo-player-watch-button__wrapper"><div class="promo-player-watch-button__wrap-icon"><span class="svg-icon svg-icon-play"></span></div><div class="promo-player-watch-button__label">Смотрите на Eurosport</div></div></div></div></a></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/football/">Футбол</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="994765"><a title="Чудный ассист головой и еще 9 топ-голов женского Евро" href="/football/uefa-women-s-championship/2017/video_vid994765.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/04/2139303-44743470-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1217&quot;,&quot;fy&quot;:&quot;813&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Чудный ассист головой и еще 9 топ-голов женского Евро</h2><small class="viewSince"><em class="views"> 142 просмотров</em> • <em class="since">1 час назад</em></small></a></li><li class="item" data-video-id="994766"><a title="10 инструкций о том, как спасать команду, от вратарей дамского Евро" href="/football/uefa-women-s-championship/2017/video_vid994766.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/04/2139323-44743870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1281&quot;,&quot;fy&quot;:&quot;625&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">10 инструкций о том, как спасать команду, от вратарей дамского Евро</h2><small class="viewSince"><em class="views"> 59 просмотров</em> • <em class="since">1 час назад</em></small></a></li><li class="item" data-video-id="994666"><a title="Голландочки уничтожили англичанок и сыграют в финале с Данией" href="/football/uefa-women-s-championship/2017/video_vid994666.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138875-44734910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;589&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Голландочки уничтожили англичанок и сыграют в финале с Данией</h2><small class="viewSince"><em class="views"> 262 просмотров</em> • <em class="since">4 ч. назад</em></small></a></li><li class="item" data-video-id="994663"><a title="Дикий фэйл англичанок, который доказывает, что женский футбол такой женский" href="/football/uefa-women-s-championship/2017/video_vid994663.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138853-44734470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1291&quot;,&quot;fy&quot;:&quot;544&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Дикий фэйл англичанок, который доказывает, что женский футбол такой женский</h2><small class="viewSince"><em class="views">4 481 просмотров</em> • <em class="since">21 ч. назад</em></small></a></li><li class="item" data-video-id="994629"><a title="Австрияночки не реализовали 11-метровый, ни разу не забили в серии послематчевых пенальти и вылетели" href="/football/uefa-women-s-championship/2017/video_vid994629.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138807-44733550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1313&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Австрияночки не реализовали 11-метровый, ни разу не забили в серии послематчевых пенальти и вылетели</h2><small class="viewSince"><em class="views">3 140 просмотров</em> • <em class="since">21 ч. назад</em></small></a></li><li class="item" data-video-id="994480"><a title="Неуклюжий Васкес, 2 штанги и не самые логичные голы в матче «Реала» со звездами MLS" href="/football/mls/2017/video_vid994480.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138336-44724130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1360&quot;,&quot;fy&quot;:&quot;648&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Неуклюжий Васкес, 2 штанги и не самые логичные голы в матче «Реала» со звездами MLS</h2><small class="viewSince"><em class="views">1 999 просмотров</em> • <em class="since">Вчера в 10:22</em></small></a></li><li class="item" data-video-id="994486"><a title="Вся серия пенальти между «Реалом» и звездами MLS" href="/football/mls/2017/video_vid994486.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138383-44725070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Вся серия пенальти между «Реалом» и звездами MLS</h2><small class="viewSince"><em class="views">2 401 просмотров</em> • <em class="since">Вчера в 10:41</em></small></a></li><li class="item" data-video-id="994329"><a title="Трансферный базар. Где Коста проведет ближайшие полгода" href="/football/video_vid994329.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/01/2137717-44711750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1289&quot;,&quot;fy&quot;:&quot;300&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Трансферный базар. Где Коста проведет ближайшие полгода</h2><small class="viewSince"><em class="views">9 219 просмотров</em> • <em class="since">01/08/2017 в 23:40</em></small></a></li><li class="item" data-video-id="994149"><a title="2 удара в девятку от Джовинко, 1 – от Алтидора и другие хайлайты битвы «Торонто» и «Нью-Йорка»" href="/football/mls/2017/video_vid994149.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136850-44694410-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1341&quot;,&quot;fy&quot;:&quot;581&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">2 удара в девятку от Джовинко, 1 – от Алтидора и другие хайлайты битвы «Торонто» и «Нью-Йорка»</h2><small class="viewSince"><em class="views">3 870 просмотров</em> • <em class="since">31/07/2017 в 13:27</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Посмотреть еще</a><span class="mode-video-button"><a href="/football/">Больше от канала Футбол</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="994766" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3VlZmEtd29tZW4tcy1jaGFtcGlvbnNoaXAvMjAxNy92aWRlb192aWQ5OTQ3NjYuc2h0bWwiLCJ0aXRsZSI6IjEwINC40L3RgdGC0YDRg9C60YbQuNC5INC-INGC0L7QvCwg0LrQsNC6INGB0L_QsNGB0LDRgtGMINC60L7QvNCw0L3QtNGDLCDQvtGCINCy0YDQsNGC0LDRgNC10Lkg0LTQsNC80YHQutC-0LPQviDRh9C10LzQv9C40L7QvdCw0YLQsCDQldCy0YDQvtC_0YstMjAxNyIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI5OTQ3NjZfMjcifQ.sZAqJNT41fx5pwzSdIsxeb3r777w7VNCLFy6nOwXq6Q" data-collectionChecksum="4a6b67b13c3ac235ce8400875841c250" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.ru_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "square","page": "video","sport": "22","recurring_event": "1663","competition": "427","agency": "16","topic": "9","sponso": "off","content": "994766","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Следующие видео</span></div><ul><li data-video-id="994765" class="playlist-item"><a title="Чудный ассист головой и еще 9 топ-голов женского Евро" href="/football/uefa-women-s-championship/2017/video_vid994765.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/04/2139303-44743470-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1217&quot;,&quot;fy&quot;:&quot;813&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Чудный ассист головой и еще 9 топ-голов женского Евро</h2><div id="counters"><span class="button-count-black"> 142 просмотров | 03:52</span></div></a></li><li data-video-id="994666" class="playlist-item"><a title="Голландочки уничтожили англичанок и сыграют в финале с Данией" href="/football/uefa-women-s-championship/2017/video_vid994666.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138875-44734910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;589&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Голландочки уничтожили англичанок и сыграют в финале с Данией</h2><div id="counters"><span class="button-count-black"> 262 просмотров | 02:37</span></div></a></li><li data-video-id="994663" class="playlist-item"><a title="Дикий фэйл англичанок, который доказывает, что женский футбол такой женский" href="/football/uefa-women-s-championship/2017/video_vid994663.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138853-44734470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1291&quot;,&quot;fy&quot;:&quot;544&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Дикий фэйл англичанок, который доказывает, что женский футбол такой женский</h2><div id="counters"><span class="button-count-black">4 481 просмотров | 01:21</span></div></a></li><li data-video-id="994629" class="playlist-item"><a title="Австрияночки не реализовали 11-метровый, ни разу не забили в серии послематчевых пенальти и вылетели" href="/football/uefa-women-s-championship/2017/video_vid994629.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138807-44733550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1313&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Австрияночки не реализовали 11-метровый, ни разу не забили в серии послематчевых пенальти и вылетели</h2><div id="counters"><span class="button-count-black">3 140 просмотров | 03:05</span></div></a></li><li data-video-id="994480" class="playlist-item"><a title="Неуклюжий Васкес, 2 штанги и не самые логичные голы в матче «Реала» со звездами MLS" href="/football/mls/2017/video_vid994480.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138336-44724130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1360&quot;,&quot;fy&quot;:&quot;648&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Неуклюжий Васкес, 2 штанги и не самые логичные голы в матче «Реала» со звездами MLS</h2><div id="counters"><span class="button-count-black">1 999 просмотров | 02:45</span></div></a></li><li data-video-id="994486" class="playlist-item"><a title="Вся серия пенальти между «Реалом» и звездами MLS" href="/football/mls/2017/video_vid994486.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138383-44725070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Вся серия пенальти между «Реалом» и звездами MLS</h2><div id="counters"><span class="button-count-black">2 401 просмотров | 02:32</span></div></a></li><li data-video-id="994329" class="playlist-item"><a title="Трансферный базар. Где Коста проведет ближайшие полгода" href="/football/video_vid994329.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/01/2137717-44711750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1289&quot;,&quot;fy&quot;:&quot;300&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Трансферный базар. Где Коста проведет ближайшие полгода</h2><div id="counters"><span class="button-count-black">9 219 просмотров | 02:26</span></div></a></li><li data-video-id="994149" class="playlist-item"><a title="2 удара в девятку от Джовинко, 1 – от Алтидора и другие хайлайты битвы «Торонто» и «Нью-Йорка»" href="/football/mls/2017/video_vid994149.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136850-44694410-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1341&quot;,&quot;fy&quot;:&quot;581&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>2 удара в девятку от Джовинко, 1 – от Алтидора и другие хайлайты битвы «Торонто» и «Нью-Йорка»</h2><div id="counters"><span class="button-count-black">3 870 просмотров | 02:40</span></div></a></li><div id="video.eurosport.ru_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "middle","page": "video","sport": "22","recurring_event": "1663","competition": "427","agency": "16","topic": "9","sponso": "off","content": "994766","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="994151" class="playlist-item"><a title="5 худших вратарей на женском Евро, которых ты бы никогда не взял в свою команду во дворе" href="/football/uefa-women-s-championship/2017/video_vid994151.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136859-44694590-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1095&quot;,&quot;fy&quot;:&quot;765&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>5 худших вратарей на женском Евро, которых ты бы никогда не взял в свою команду во дворе</h2><div id="counters"><span class="button-count-black">9 470 просмотров | 01:57</span></div></a></li><li data-video-id="994039" class="playlist-item"><a title="Заплыв на 50 метров брассом с дуэлью Ефимовой и мировой рекордсменки Кинг" href="/swimming/world-championships/2017/video_vid994039.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136610-44689610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1312&quot;,&quot;fy&quot;:&quot;706&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Заплыв на 50 метров брассом с дуэлью Ефимовой и мировой рекордсменки Кинг</h2><div id="counters"><span class="button-count-black">8 037 просмотров | 00:56</span></div></a></li><li data-video-id="993844" class="playlist-item"><a title="Все о новых планах международной Федерации университетского спорта" href="/university-sports/video_vid993844.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/29/2135777-44672950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Все о новых планах международной Федерации университетского спорта</h2><div id="counters"><span class="button-count-black"> 245 просмотров | 06:34</span></div></a></li><li data-video-id="994089" class="playlist-item"><a title="Штанга, уйма моментов и шикарный гол Н'Зонзи – «Арсенал» и «Севилья» хорошо отдохнули на поле" href="/football/fa-cup/2016-2017/video_vid994089.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136701-44691430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1405&quot;,&quot;fy&quot;:&quot;721&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Штанга, уйма моментов и шикарный гол Н'Зонзи – «Арсенал» и «Севилья» хорошо отдохнули на поле</h2><div id="counters"><span class="button-count-black">4 775 просмотров | 02:21</span></div></a></li><li data-video-id="994061" class="playlist-item"><a title="Watts 24" href="/watts/video_vid994061.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136669-44690790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1489&quot;,&quot;fy&quot;:&quot;1042&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Watts 24</h2><div id="counters"><span class="button-count-black"> 915 просмотров | 02:09</span></div></a></li><li data-video-id="994018" class="playlist-item"><a title="«РБ Лейпциг» убрал «Бенфику», которая попала в штангу и забила из офсайда" href="/football/video_vid994018.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136562-44688650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1202&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>«РБ Лейпциг» убрал «Бенфику», которая попала в штангу и забила из офсайда</h2><div id="counters"><span class="button-count-black">7 564 просмотров | 02:39</span></div></a></li><li data-video-id="993958" class="playlist-item"><a title="Кака шандарахнул очень издалека прямо в девятку ворот соперника. Легенда" href="/football/mls/2017/video_vid993958.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136338-44684170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Кака шандарахнул очень издалека прямо в девятку ворот соперника. Легенда</h2><div id="counters"><span class="button-count-black">11 983 просмотров | 00:26</span></div></a></li><li data-video-id="993962" class="playlist-item"><a title="Наглец пробил через себя практически с нулевого угла. И забил" href="/football/mls/2017/video_vid993962.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136350-44684415-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Наглец пробил через себя практически с нулевого угла. И забил</h2><div id="counters"><span class="button-count-black">7 703 просмотров | 00:28</span></div></a></li><li data-video-id="993963" class="playlist-item"><a title="Человечек разозлился, ударил соперника локтем в лицо и пошел отдыхать в раздевалку" href="/football/mls/2017/video_vid993963.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136355-44684515-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Человечек разозлился, ударил соперника локтем в лицо и пошел отдыхать в раздевалку</h2><div id="counters"><span class="button-count-black">3 056 просмотров | 00:51</span></div></a></li><li data-video-id="993964" class="playlist-item"><a title="Идеальный удар через себя от парнишки из «Канзас-Сити»" href="/football/mls/2017/video_vid993964.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136364-44684695-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Идеальный удар через себя от парнишки из «Канзас-Сити»</h2><div id="counters"><span class="button-count-black">2 677 просмотров | 00:47</span></div></a></li><li data-video-id="993969" class="playlist-item"><a title="Сочная плюха в девятку из-за пределов штрафной, после которой ты изучишь расписание матчей MLS" href="/football/mls/2017/video_vid993969.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/30/2136377-44684955-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Сочная плюха в девятку из-за пределов штрафной, после которой ты изучишь расписание матчей MLS</h2><div id="counters"><span class="button-count-black">1 367 просмотров | 00:30</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=15&amp;domainid=154&amp;dropletid=139&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="">условиями использования сайта</a>, включая <a target='_blank' href="">нашу политику касательно куков</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.ru_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.ru_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.ru_other_frame_mobile', min: 0, max: 899 }, {id: 'video.eurosport.ru_other_frame_tablet', min: 900, max: 1279 },{id: 'video.eurosport.ru_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.ru","position": "frame","page": "video","sport": "22","recurring_event": "1663","competition": "427","agency": "16","topic": "9","sponso": "off","content": "994766","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.ru_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.uefa-women-s-championship.2017.10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be.video.eurosport.994766&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=uefa-women-s-championship&amp;eus_season=2017&amp;eus_profile=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=994766&amp;opinion=0&amp;pub_date=2017-08-04&amp;pub_time=19:22&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.uefa-women-s-championship.2017.10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be.video.eurosport.994766&eus_service=video&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=uefa-women-s-championship&eus_season=2017&eus_profile=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=994766&opinion=0&pub_date=2017-08-04&pub_time=19:22&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportru/s?video.nofamily.football.nocompetition.uefa-women-s-championship.2017.10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be.video.eurosport.994766&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=uefa-women-s-championship&amp;eus_season=2017&amp;eus_profile=10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=994766&amp;opinion=0&amp;pub_date=2017-08-04&amp;pub_time=19:22&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportru',product: 'news',service: 'video',family: '',sport: 'football',competition: '',sport_event: 'uefa-women-s-championship',season: '2017',profile: '10-%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%86%d0%b8%d0%b9-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d1%82%d1%8c-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83-%d0%be%d1%82-%d0%b2%d1%80%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b9-%d0%b4%d0%b0%d0%bc%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b5%d0%b2%d1%80%d0%be',page_type: 'video',provider: '',content_id: '994766',author: '',pub_date: '2017-08-04',pub_time: '19:22',opinion: '0',channel: '',topic: '',format: '',language_id: '15',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
        --></script><script type="text/javascript"><!--
              
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
    --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>